Environment
- App Control Agent: All Supported Versions
- Enterprise Standard: All Supported Versions
- Device in Quarantine Mode
Symptoms
- Device is checking into the Cloud console
- Disconnected from the App Control console
Cause
While in Quarantine mode, communication over port 41002 is blocked. The App Control Agent will not be able to connect.
Resolution
To reconnect the device, it will need to be removed from Quarantine.
Additional Notes
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