Environment
- CB Defense Web Console: All Verisons
Symptoms
- CB Defense Web Console User Account recently upgraded to Live Response Admin role
- No access to Live Response into endpoints
- No Policy settings for Live Response
- User shows as Live Response Admin on the Users page
Cause
This is caused by the browser caching the user's previous role, and not reflecting the recent changes.
Resolution
- Sign out of CB Defense Web Console
- Clear browser's cache
- Sign back in
Additional Notes
- Signing out, clearing the cache, and signing back in should remediate the issue, and allow the User to access all Live Response features.
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