Environment
CB Protection Console: All Supported Versions
Symptoms
After resolving the root cause of an alert, alert e-mails are still being sent from the console.
Cause
This occurs when an alert is configured to send reminder e-mails and the alert is not manual reset from the console.
Resolution
To stop the e-mails the alert will need to be reset:
- In the console navigate to Tools > Alerts
- Locate the relevant alert and click "Reset"