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CB Response Cloud: Alerts stop being received after applying new license

CB Response Cloud: Alerts stop being received after applying new license

Environment

  • CB Response Cloud: 6.4.X

Symptoms

  • Alerts no longer being created after applying a new license.
  • All other features of the product work as expected

Cause

The Cloud Instance experienced a minor outage while applying the new license.

Resolution

Open a case with Support to request a reboot of the Cloud Server services.

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Creation Date:
‎09-06-2019
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