Environment
Symptoms
Cb Live Response sessions are slow in the WebUI
Cause
Previous Cb Live Response sessions were disconnected, but not closed, and these stale sessions have built up over time causing a performance issue.
Resolution
- Connect to the Master server of the Cb Response cluster via SSH
- Remove the existing sessions and restart the service: EDR: How to reset Live Response
- Validate Cb Live Response performance is restored
Additional Notes
You can attempt to restart the Cb Live Response Service on its own to see if the performance issue is resolved
Related Content